Installation

To get started with pneumatic, install using pip:

pip install pneumatic

Supported Python versions

pneumatic supports Python 3.4+. Python 2.x is currently not supported.